<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head profile="https://gmpg.org/xfn/11">

<title>Goldener Jupiter für Meridian! | Meridian</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="https://meridian-magazin.de/wp-content/themes/editorial/style.css" media="screen" />
<link href="https://fonts.googleapis.com/css?family=OFL+Sorts+Mill+Goudy+TT:regular,italic" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://meridian-magazin.de/feed/" />
<link rel="pingback" href="https://meridian-magazin.de/xmlrpc.php" />
      
      <meta name="description" content="Renommierte astrologische Fachzeitschrift mit umfangreichem Digitalarchiv" /> 
      <meta name="keywords" content="Astrologie, Zeitschrift, Magazin, Horoskope, Artikel" /> 
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meridian &raquo; Goldener Jupiter für Meridian! Kommentar-Feed" href="https://meridian-magazin.de/goldener-jupiter-fuer-meridian/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meridian-magazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sidebar-login-css'  href='https://meridian-magazin.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://meridian-magazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://meridian-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://meridian-magazin.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/meridian-magazin.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meridian-magazin.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://meridian-magazin.de/wp-content/themes/editorial/includes/js/superfish.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meridian-magazin.de/wp-content/themes/editorial/includes/js/slides.min.jquery.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://meridian-magazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meridian-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meridian-magazin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Würden der Planeten' href='https://meridian-magazin.de/186/' />
<link rel='next' title='Meridian farbig und neue Preise' href='https://meridian-magazin.de/meridian-farbig-und-neue-preise/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://meridian-magazin.de/goldener-jupiter-fuer-meridian/" />
<link rel='shortlink' href='https://meridian-magazin.de/?p=3286' />
<link rel="alternate" type="application/json+oembed" href="https://meridian-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeridian-magazin.de%2Fgoldener-jupiter-fuer-meridian%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meridian-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeridian-magazin.de%2Fgoldener-jupiter-fuer-meridian%2F&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content="Editorial 1.4.8" />
<meta name="generator" content="WooFramework 5.5.6" />
<link rel="icon" href="https://meridian-magazin.de/wp-content/uploads/MER-M-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://meridian-magazin.de/wp-content/uploads/MER-M.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://meridian-magazin.de/wp-content/uploads/MER-M.jpg" />
<meta name="msapplication-TileImage" content="https://meridian-magazin.de/wp-content/uploads/MER-M.jpg" />
<!-- Woo Custom Styling -->
<style type="text/css">
body {background:#f9f7ed}
a {color:#4277b8}
a:hover, .post-more a:hover, .post-meta a:hover, .post p.tags a:hover {color:#d63cbf}
a.button, a.comment-reply-link, #commentform #submit, #contact-page .submit {background:#84b8e0;border-color:#84b8e0}
a.button:hover, a.button.hover, a.button.active, a.comment-reply-link:hover, #commentform #submit:hover, #contact-page .submit:hover {background:#84b8e0;opacity:0.9;}
</style>

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Droid+Serif:r,b,i,bi|Droid+Sans:r,b|Philosopher" rel="stylesheet" type="text/css" />
<!-- Woo Custom Typography -->
<style type="text/css">
body { font:300 13px/1.5em 'Philosopher', arial, sans-serif;color:#555555; }
#navigation, #navigation .nav a { font:300 15px/1.4em 'Philosopher', arial, sans-serif;color:#706e70; }
.post .title, .page .title { font:bold 30px/1em 'Philosopher', arial, sans-serif;color:#222222; }
.post .title a { font:bold 30px/1em 'Philosopher', arial, sans-serif;color:#222222; }
.post-meta { font:300 12px/1em 'Philosopher', arial, sans-serif;color:#999999; }
.entry, .entry p { font:normal 16px/1.5em 'Philosopher', arial, sans-serif;color:#555555; } h1, h2, h3, h4, h5, h6 { font-family: Philosopher, arial, sans-serif; }
.widget h3 { font:bold 16px/1em 'Philosopher', arial, sans-serif;color:#a3a1a3; }
</style>


<!-- Alt Stylesheet -->
<link href="https://meridian-magazin.de/wp-content/themes/editorial/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://new.meridian-magazin.de/wp-content/uploads/favicon-16x16.jpg"/>

<!-- Woo Shortcodes CSS -->
<link href="https://meridian-magazin.de/wp-content/themes/editorial/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://meridian-magazin.de/wp-content/themes/editorial/custom.css" rel="stylesheet" type="text/css" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-3286 single-format-standard unknown alt-style-default layout-left-content">

<div id="wrapper">

	           
               
	<div id="header" class="col-full left headlines-layout">
 		
 		 		 
		<div id="logo">
	       
					<a href="https://meridian-magazin.de/" title="Fachzeitschrift für alle Gebiete der Astrologie">
				<img src="https://meridian-magazin.de/wp-content/themes/editorial/images/logo-left.png" alt="Meridian" />
			</a>
         
        
        			<span class="site-title"><a href="https://meridian-magazin.de/">Meridian</a></span>
        			<span class="site-description">Fachzeitschrift für alle Gebiete der Astrologie</span>
	      	
		</div><!-- /#logo -->
		
					
	<ul id="headlines">
			<li class="headline-id-3303">
			<span class="meta">30. November 2018</span>
			<span class="headline-title"><a href="https://meridian-magazin.de/meridian-farbig-und-neue-preise/" title="Meridian farbig und neue Preise">Meridian farbig und neue Preise</a></span>
			<span class="category"><a href="https://meridian-magazin.de/category/blog/">Blog</a></span>
			<span class="comments"><a href="https://meridian-magazin.de/meridian-farbig-und-neue-preise/#respond">0</a></span>
		</li>
			<li class="headline-id-3286">
			<span class="meta">15. November 2018</span>
			<span class="headline-title"><a href="https://meridian-magazin.de/goldener-jupiter-fuer-meridian/" title="Goldener Jupiter für Meridian!">Goldener Jupiter für Meridian!</a></span>
			<span class="category"><a href="https://meridian-magazin.de/category/blog/">Blog</a></span>
			<span class="comments"><a href="https://meridian-magazin.de/goldener-jupiter-fuer-meridian/#respond">0</a></span>
		</li>
		</ul>
 
	</div><!-- /#header -->
    
	<div id="navigation" class="col-full left">
		<ul id="main-nav" class="nav fl"><li id="menu-item-960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-960"><a href="https://meridian-magazin.de/vorstellung/">WIR</a>
<ul class="sub-menu">
	<li id="menu-item-989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-989"><a href="https://meridian-magazin.de/vorstellung/">Fachzeitschrift Meridian</a></li>
	<li id="menu-item-1661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1661"><a href="https://meridian-magazin.de/bestellen/">Meridian bestellen</a></li>
	<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-982"><a href="https://meridian-magazin.de/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3155"><a href="https://meridian-magazin.de/danke-fuer-ihr-feedback/">UMFRAGE</a></li>
<li id="menu-item-1947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1947"><a href="https://meridian-magazin.de/artikel-finden/">Artikel finden&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-1950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://meridian-magazin.de/artikel-finden/kategorien/">&#8230; über Kategorien</a></li>
	<li id="menu-item-1952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952"><a href="https://meridian-magazin.de/autoren-a-z/">&#8230; nach Autor</a></li>
	<li id="menu-item-1949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1949"><a href="https://meridian-magazin.de/artikel-finden/tags/">&#8230; über Stichworte</a></li>
	<li id="menu-item-1972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1972"><a href="https://meridian-magazin.de/artikel-finden/personen/">&#8230; zu Personen</a></li>
	<li id="menu-item-1948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1948"><a href="https://meridian-magazin.de/artikel-finden/konstellationen/">&#8230; Konstellationen</a></li>
	<li id="menu-item-1951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1951"><a href="https://meridian-magazin.de/artikel-finden/schwerpunkte/">&#8230; Schwerpunktthema</a></li>
	<li id="menu-item-1953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1953"><a href="https://meridian-magazin.de/artikel-finden/">&#8230; Suche im Shop</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="https://meridian-magazin.de/archiv/">ARCHIV</a>
<ul class="sub-menu">
	<li id="menu-item-2414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2414"><a href="https://meridian-magazin.de/archiv">Schwerpunktthemen</a></li>
	<li id="menu-item-3158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3158"><a href="https://meridian-magazin.de/category/jg-2018/">Jahrgang 2018</a></li>
	<li id="menu-item-3157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3157"><a href="https://meridian-magazin.de/category/jg-2017/">Jahrgang 2017</a></li>
	<li id="menu-item-3156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3156"><a href="https://meridian-magazin.de/category/jg-2016/">Jahrgang 2016</a></li>
	<li id="menu-item-2405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2405"><a href="https://meridian-magazin.de/category/jg-2015/">Jahrgang 2015</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://meridian-magazin.de/category/2014/">Jahrgang 2014</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://meridian-magazin.de/category/2013/">Jahrgang 2013</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559"><a href="https://meridian-magazin.de/category/2012/">Jahrgang 2012</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://meridian-magazin.de/category/2011/">Jahrgang 2011</a></li>
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557"><a href="https://meridian-magazin.de/category/2010/">Jahrgang 2010</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556"><a href="https://meridian-magazin.de/category/2009/">Jahrgang 2009</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://meridian-magazin.de/category/2008/">Jahrgang 2008</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://meridian-magazin.de/category/2007/">Jahrgang 2007</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://meridian-magazin.de/category/2006/">Jahrgang 2006</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://meridian-magazin.de/category/2005/">Jahrgang 2005</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://meridian-magazin.de/category/2004/">Jahrgang 2004</a></li>
</ul>
</li>
<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-667"><a href="https://meridian-magazin.de/anzeigen/">INSERATE</a>
<ul class="sub-menu">
	<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="https://meridian-magazin.de/anzeigen/inserate/">Gestaltete Inserate &#038; Beilagen</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="https://meridian-magazin.de/anzeigen/kleinanzeigen/">Kleinanzeigen</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41"><a href="https://meridian-magazin.de/autoren/">AUTOREN</a>
<ul class="sub-menu">
	<li id="menu-item-1495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495"><a href="https://meridian-magazin.de/autoren/">Beliebte Autoren</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="https://meridian-magazin.de/autoren-a-z/">Autoren A-Z</a></li>
</ul>
</li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1883"><a href="https://meridian-magazin.de/faq/">Fragen?</a>
<ul class="sub-menu">
	<li id="menu-item-3053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3053"><a href="https://meridian-magazin.de/probeheft/">Probeheft</a></li>
	<li id="menu-item-3076" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3076"><a href="https://meridian-magazin.de/digitalabo/">Digital-Abo</a></li>
	<li id="menu-item-1827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1827"><a href="https://meridian-magazin.de/start-meridian-digital/">zu Meridian digital</a></li>
	<li id="menu-item-1828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1828"><a href="https://meridian-magazin.de/faq/">zur Shopbedienung</a></li>
	<li id="menu-item-2893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2893"><a href="https://meridian-magazin.de/abo-bedingungen">Abobedingungen</a></li>
	<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1869"><a href="https://meridian-magazin.de/rabatte/">für Abonnenten</a></li>
	<li id="menu-item-1868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1868"><a href="https://meridian-magazin.de/faq-autoren/">für Autoren</a></li>
</ul>
</li>
</ul>        
	</div><!-- /#navigation --> 

		
    <div id="content"  class="content col-full special-single layout-std">
    	
    	<div id="main" class="col-left">
		
		                	
        	<div class="post-3286 post type-post status-publish format-standard hentry category-blog tag-top">
        	
        		<div class="title-media-block">
        			<div class="post-meta">
	<span class="category"><a href="https://meridian-magazin.de/category/blog/">Blog</a></span>
	<span class="date">15. November 2018</span>
	<div class="fix"></div>
</div>
<div class="post-title-wrap">
<h1 class="title"><a href="https://meridian-magazin.de/goldener-jupiter-fuer-meridian/" rel="bookmark" title="Goldener Jupiter für Meridian!">Goldener Jupiter für Meridian!</a></h1>
</div><!-- /.post-title-wrap -->					<div class="fix"></div>
									</div><!-- /.title-media-block -->
            	
                <div class="entry">
                            
                	<div class="column column-01">
	                	<p><span class="dropcap">Z</span><!--/.dropcap--> um diesjährigen DAV-Kongress gab es eine freudige Überraschung &#8211; mit <strong>Meridian</strong> und dem <strong>Chiron Verlag</strong> wurden drei langjährige Medienschaffende der deutschen Astrologieszene für ihre Leistungen mit dem &#8220;Goldenen Jupiter&#8221; ausgezeichnet: <strong>Martin Garms</strong> als Herausgeber und Grafiker des Meridian seit 1992, <strong>Markus Jehle</strong> als Meridian Chefredaktuer 1992 bis 2016 und <strong>Reinhardt Stiehle</strong> mit seinem astrologischen Buchverlag.</p>
<div id="attachment_3290" style="width: 345px" class="wp-caption aligncenter"><img class="wp-image-3290 size-medium" src="https://meridian-magazin.de/wp-content/uploads/Die-drei-geeehrten-335x600.jpg" alt="" width="335" height="600" srcset="https://meridian-magazin.de/wp-content/uploads/Die-drei-geeehrten-335x600.jpg 335w, https://meridian-magazin.de/wp-content/uploads/Die-drei-geeehrten.jpg 500w" sizes="(max-width: 335px) 100vw, 335px" /></p>
<p class="wp-caption-text">Martin Garms, Markus Jehle, Reinhardt Stiehle bei der Ehrung während dem DAV-Kongress 2018</p>
</div>
<p>Wir wurden &#8211; sehr jupiterhaft und in Anspielung auf unsere kürzlichen 60sten Geburtstage &#8211; vorgestellt als &#8220;180 Jahre geballte astrologische Medienkompetenz&#8221; , der jeweilige persönliche Werdegang wurde von je einem Mitglied des DAV-Ehrungsteams vorgetragen.</p>
<div id="attachment_3289" style="width: 431px" class="wp-caption aligncenter"><img class="wp-image-3289 size-full" src="https://meridian-magazin.de/wp-content/uploads/Bildschirmfoto-2018-11-30-um-13.53.30.jpg" alt="" width="421" height="543" /></p>
<p class="wp-caption-text">Annegret Becker-Baumann übergibt Martin Garms den &#8220;Goldenen Jupiter&#8221;</p>
</div>
<p>Es tut wirklich gut, nach <strong>26 Jahren</strong> Arbeit an unserer Zeitschrift ganz persönlich und öffentlich Anerkennung zu spüren. Danke dafür! Im Rückblick nach <strong>mittlerweile 156 gestalteten Meridian-Ausgaben</strong> zu sehen, daß vieles von dem, was wir damals mit jugendlichem Idealismus in die Astrozene einbringen wollten über die Jahre tatsächlich einen Beitrag geleistet hat zu einem atmosphärischen Wandel: ein offenerer, kollegialer Umgangston, viele kreative Deutungsansätze, eine Stärkung des Weiblichen in der Astrologie und eine niveauvolle Anwendung unserer Kunst als psychologisches und spirituelles Selbsterkenntnisinstrument ohne Determinismus.</p>
<p>In der Laudatio wurde betont, daß die deutschsprachigen Astrologinnen und Astrologen &#8211; gemessen an der Wirtschaftskraft der doch begrenzten Astroszene &#8211; mit Meridian, weiteren Fachzeitschriften und den anspruchvollen Buchtiteln aus dem Chiron-Verlag international gesehen eine professionelle und anspruchsvolle Informations-Versorgung auf einem hohen Niveau genießen.<br />
Es ist erfüllend, dazu beigetragen zu haben und befriedigend, daß der gewagte Traum, von Astrologie irgendwie leben zu können sich umgesetzt hat.<br />
Es war inspirierend, auf dem Kongress viele Astrologinnen und Astrologen persönlich wiederzutreffen oder neu kennenzulernen &#8211; konnte ich doch in den  Jahren davor nie am Kongress teilnehmen, weil er sich mit der Layoutphase der 5er-Nummer Meridian terminlich überschnitt.</p>
<div id="attachment_3317" style="width: 610px" class="wp-caption aligncenter"><a href="https://meridian-magazin.de/wp-content/uploads/Niederwieser-mit-MaSy.jpg"><img class="wp-image-3317 size-medium" src="https://meridian-magazin.de/wp-content/uploads/Niederwieser-mit-MaSy-600x404.jpg" alt="" width="600" height="404" srcset="https://meridian-magazin.de/wp-content/uploads/Niederwieser-mit-MaSy-600x404.jpg 600w, https://meridian-magazin.de/wp-content/uploads/Niederwieser-mit-MaSy.jpg 755w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p class="wp-caption-text">Eine freundliche Begegnung mit Christof Niederwieser und Derek Elmiger sowie Beatrix Braukmüller, die das Foto machte. Rechts meine Frau Sybil.</p>
</div>
<p>Dankbarkeit spürte ich bei der Ehrung auch für die aktuelle, gute Zusammenarbeit mit <strong>Holger A. L. Faß</strong>, der nach dem Wechsel in der Chefredaktion durch den Ausstieg von Markus Jehle mit seiner kommunikativen und professionellen Art ein neues, lebendiges  Kapitel in der Geschichte von Meridian aufgeschlagen hat.</p>
<p>Die Ehrung verstärkt erneut meine Motivation, weiter engagiert daran zu arbeiten, daß Meridian trotz der Zeitschriftenkrise des digitalen Wandels und dem gegenüber den 90er Jahren zurückgegangenen Interesse an unserem Fachgebiet sein anspruchsvolles Niveau hält, wirtschaftlich gesund bleibt und unsere Inhalte auch im digitalen geistigen Zuhause der kommenden Astrolog*innengeneration ihren festen Platz finden.</p>
<p><img class="aligncenter wp-image-3292 size-full" src="https://meridian-magazin.de/wp-content/uploads/Martins-Horoskop-Astrograf.jpg" alt="" width="295" height="291" /></p>
<p>Mein Uranus am Löwe-AC sucht also auch weiterhin rastlos nach innovativen Wegen und Ideen, fast ohne Budget die spannenden Infos in schöner Form (Sonne, Merkur und Venus in Haus3 in Waage) zu Ihnen zu bringen. Der Jungfraumond wird sich weiterhin Mühe geben, daß alles im Sternwerkstatt-Verlag funktioniert, die Kunden zufrieden sind und die Rechnung zum Schluss aufgeht.<br />
Neptun und Jupiter in Skorpion am IC wünschen sich einfach, daß die verbreiteten Erkenntniswerkzeuge vielen Seelen gut tun mögen &#8230;</p>
<p><small><span style="color: #999999;">(Warum ich erst jetzt 2 Monate später darüber berichte? &#8230; wohl zuviel Verlagsarbeit!)</span></small></p>
	                	<p class="tags">Tags: <a href="https://meridian-magazin.de/tag/top/" rel="tag">-Blog</a></p>	                		                	                	</div><!--/.column-->
                	<div class="fix"></div>
				</div>
                                
            </div><!-- .post -->
            
            <div id="post-entries">
	            <div class="nav-prev fl"><a href="https://meridian-magazin.de/186/" rel="prev">Die Würden der Planeten</a></div>
	            <div class="nav-next fr"><a href="https://meridian-magazin.de/meridian-farbig-und-neue-preise/" rel="next">Meridian farbig und neue Preise</a></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->
                                                
				
				
						        
	                    
                

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">Noch keine Kommentare</p>

		
</div> <!-- /#comments_wrap -->
<div id="respond">
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/goldener-jupiter-fuer-meridian/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
	</div><!-- /.cancel-comment-reply -->
	
	<h3>Mein Kommentar</h3><span style ="font-size:12px;line-height:30px;color:grey;">Falls nicht angemeldet zum Kommentieren bitte angeben: <b>Name</b> und <b>E-Mail</b> (Mail wird nicht ver&ouml;ffentlicht)</span>

		
		<form action="https://meridian-magazin.de/wp-comments-post.php" method="post" id="commentform">
		
		<div class="col-left">
			<textarea autocomplete="nope"  id="d02ea7f2a6"  name="d02ea7f2a6"   rows="10" cols="50" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0519a70dd781fd3409641239f15122c3" );document.getElementById("d02ea7f2a6").setAttribute( "id", "comment" );</script>
		</div>

					<div class="col-right">

				<p>
					<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
					<label for="author" class="name-label">Name</label>
				</p>
				
				<p>
					<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
					<label for="email" class="email-label">E-Mail</label>
				</p>
				
				<p>
					<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
					<label for="url" class="url-label">Website</label>
				</p>
				
				<p>
					<input type="text" name="twitter" class="txt" id="twitter" value="" size="22" tabindex="3" />
					<label for="twitter" class="twitter-label">Twitter Username</label>
				</p>
				
				<p>
					<input type="text" name="facebook" class="txt" id="facebook" value="" size="22" tabindex="3" />
					<label for="facebook" class="facebook-label">Facebook URL</label>
				</p>

		
			<p>
				<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Kommentar senden" />
				<input type="hidden" name="comment_post_ID" value="3286" />
			</p>
				
			</div><!-- /.col-right -->
			
		<input type='hidden' name='comment_post_ID' value='3286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

        
		</div><!-- #main -->

        		<div id="sidebar" class="col-right">
		
    		<div class="primary">
				<div id="text-8" class="widget widget_text"><h3>&#8211; Lange gewünscht &#8211; jetzt verfügbar &#8211;</h3>			<div class="textwidget"><a href="https://go2.meridian-magazin.de" target="_blank"><img src="https://meridian-magazin.de/wp-content/uploads/az-wp-digiabo-280px.jpg" width="280px" height="500"></a></div>
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>&#8211; Inserat: Online-Fortbildung &#8211;</h3><div class="textwidget custom-html-widget"><a href="https://www.birgitvonborstel.de/index.php/de/news" target="_blank"><img src="https://meridian-magazin.de/wp-content/uploads/18-10-30 az-280x336-Borstel.jpg" width="280px" height="336px"></a></div></div>
		<div id="woo_tabs-2" class="widget widget_woo_tabs">		
		<h3>Artikel</h3>
		
 		<div id="tabs">

            <ul class="wooTabs">
                <li class="tags"><a href="#tab-tags">Tags</a></li>
                                                <li class="latest"><a href="#tab-latest">Aktuell</a></li>                <li class="comments"><a href="#tab-comm">Kommentare</a></li>                            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	                            <div id="tab-tags" class="list">
                    <a href="https://meridian-magazin.de/tag/archiv/" class="tag-cloud-link tag-link-92 tag-link-position-1" style="font-size: 20pt;" aria-label="-Archiv (85 Einträge)">-Archiv</a>
<a href="https://meridian-magazin.de/tag/top/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 16.564417177914pt;" aria-label="-Blog (16 Einträge)">-Blog</a>
<a href="https://meridian-magazin.de/tag/digitalartikel/" class="tag-cloud-link tag-link-84 tag-link-position-3" style="font-size: 13.472392638037pt;" aria-label="-Digitalartikel (3 Einträge)">-Digitalartikel</a>
<a href="https://meridian-magazin.de/tag/aspekte/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 13.963190184049pt;" aria-label="Aspekte (4 Einträge)">Aspekte</a>
<a href="https://meridian-magazin.de/tag/astroportraet/" class="tag-cloud-link tag-link-106 tag-link-position-5" style="font-size: 14.699386503067pt;" aria-label="Astroporträt (6 Einträge)">Astroporträt</a>
<a href="https://meridian-magazin.de/tag/ausbildung/" class="tag-cloud-link tag-link-82 tag-link-position-6" style="font-size: 13.472392638037pt;" aria-label="Ausbildung (3 Einträge)">Ausbildung</a>
<a href="https://meridian-magazin.de/tag/beratung/" class="tag-cloud-link tag-link-21 tag-link-position-7" style="font-size: 15.19018404908pt;" aria-label="Beratung (8 Einträge)">Beratung</a>
<a href="https://meridian-magazin.de/tag/beziehung/" class="tag-cloud-link tag-link-22 tag-link-position-8" style="font-size: 15.828220858896pt;" aria-label="Beziehung (11 Einträge)">Beziehung</a>
<a href="https://meridian-magazin.de/tag/chiron/" class="tag-cloud-link tag-link-63 tag-link-position-9" style="font-size: 13.472392638037pt;" aria-label="Chiron (3 Einträge)">Chiron</a>
<a href="https://meridian-magazin.de/tag/combin/" class="tag-cloud-link tag-link-18 tag-link-position-10" style="font-size: 12pt;" aria-label="Combin (1 Eintrag)">Combin</a>
<a href="https://meridian-magazin.de/tag/composit/" class="tag-cloud-link tag-link-19 tag-link-position-11" style="font-size: 12pt;" aria-label="Composit (1 Eintrag)">Composit</a>
<a href="https://meridian-magazin.de/tag/deutungsstrategie/" class="tag-cloud-link tag-link-29 tag-link-position-12" style="font-size: 16.171779141104pt;" aria-label="Deutungsstrategie (13 Einträge)">Deutungsstrategie</a>
<a href="https://meridian-magazin.de/tag/erotik/" class="tag-cloud-link tag-link-97 tag-link-position-13" style="font-size: 13.472392638037pt;" aria-label="Erotik (3 Einträge)">Erotik</a>
<a href="https://meridian-magazin.de/tag/europa/" class="tag-cloud-link tag-link-17 tag-link-position-14" style="font-size: 12pt;" aria-label="Europa (1 Eintrag)">Europa</a>
<a href="https://meridian-magazin.de/tag/familie/" class="tag-cloud-link tag-link-15 tag-link-position-15" style="font-size: 13.472392638037pt;" aria-label="Familie (3 Einträge)">Familie</a>
<a href="https://meridian-magazin.de/tag/forschung/" class="tag-cloud-link tag-link-34 tag-link-position-16" style="font-size: 13.963190184049pt;" aria-label="Forschung (4 Einträge)">Forschung</a>
<a href="https://meridian-magazin.de/tag/gesundheit/" class="tag-cloud-link tag-link-123 tag-link-position-17" style="font-size: 13.472392638037pt;" aria-label="Gesundheit (3 Einträge)">Gesundheit</a>
<a href="https://meridian-magazin.de/tag/humor/" class="tag-cloud-link tag-link-35 tag-link-position-18" style="font-size: 12.883435582822pt;" aria-label="Humor (2 Einträge)">Humor</a>
<a href="https://meridian-magazin.de/tag/jupiter/" class="tag-cloud-link tag-link-76 tag-link-position-19" style="font-size: 13.472392638037pt;" aria-label="Jupiter (3 Einträge)">Jupiter</a>
<a href="https://meridian-magazin.de/tag/krise/" class="tag-cloud-link tag-link-40 tag-link-position-20" style="font-size: 15.631901840491pt;" aria-label="Krise (10 Einträge)">Krise</a>
<a href="https://meridian-magazin.de/tag/kunst/" class="tag-cloud-link tag-link-54 tag-link-position-21" style="font-size: 12.883435582822pt;" aria-label="Kunst (2 Einträge)">Kunst</a>
<a href="https://meridian-magazin.de/tag/liebe/" class="tag-cloud-link tag-link-46 tag-link-position-22" style="font-size: 13.472392638037pt;" aria-label="Liebe (3 Einträge)">Liebe</a>
<a href="https://meridian-magazin.de/tag/mars/" class="tag-cloud-link tag-link-45 tag-link-position-23" style="font-size: 12.883435582822pt;" aria-label="Mars (2 Einträge)">Mars</a>
<a href="https://meridian-magazin.de/tag/methoden/" class="tag-cloud-link tag-link-57 tag-link-position-24" style="font-size: 15.975460122699pt;" aria-label="Methoden (12 Einträge)">Methoden</a>
<a href="https://meridian-magazin.de/tag/mond/" class="tag-cloud-link tag-link-100 tag-link-position-25" style="font-size: 15.19018404908pt;" aria-label="Mond (8 Einträge)">Mond</a>
<a href="https://meridian-magazin.de/tag/mundan/" class="tag-cloud-link tag-link-30 tag-link-position-26" style="font-size: 13.472392638037pt;" aria-label="Mundan (3 Einträge)">Mundan</a>
<a href="https://meridian-magazin.de/tag/musik/" class="tag-cloud-link tag-link-98 tag-link-position-27" style="font-size: 12.883435582822pt;" aria-label="Musik (2 Einträge)">Musik</a>
<a href="https://meridian-magazin.de/tag/mythologie/" class="tag-cloud-link tag-link-28 tag-link-position-28" style="font-size: 12.883435582822pt;" aria-label="Mythologie (2 Einträge)">Mythologie</a>
<a href="https://meridian-magazin.de/tag/neptun/" class="tag-cloud-link tag-link-42 tag-link-position-29" style="font-size: 13.472392638037pt;" aria-label="Neptun (3 Einträge)">Neptun</a>
<a href="https://meridian-magazin.de/tag/philosophie/" class="tag-cloud-link tag-link-49 tag-link-position-30" style="font-size: 13.472392638037pt;" aria-label="Philosophie (3 Einträge)">Philosophie</a>
<a href="https://meridian-magazin.de/tag/pluto/" class="tag-cloud-link tag-link-58 tag-link-position-31" style="font-size: 12.883435582822pt;" aria-label="Pluto (2 Einträge)">Pluto</a>
<a href="https://meridian-magazin.de/tag/politik/" class="tag-cloud-link tag-link-104 tag-link-position-32" style="font-size: 14.699386503067pt;" aria-label="Politik (6 Einträge)">Politik</a>
<a href="https://meridian-magazin.de/tag/prognose/" class="tag-cloud-link tag-link-52 tag-link-position-33" style="font-size: 14.699386503067pt;" aria-label="Prognose (6 Einträge)">Prognose</a>
<a href="https://meridian-magazin.de/tag/psychologie/" class="tag-cloud-link tag-link-50 tag-link-position-34" style="font-size: 15.19018404908pt;" aria-label="Psychologie (8 Einträge)">Psychologie</a>
<a href="https://meridian-magazin.de/tag/reflektion/" class="tag-cloud-link tag-link-33 tag-link-position-35" style="font-size: 15.828220858896pt;" aria-label="Reflektion (11 Einträge)">Reflektion</a>
<a href="https://meridian-magazin.de/tag/rezeptionen/" class="tag-cloud-link tag-link-16 tag-link-position-36" style="font-size: 12pt;" aria-label="Rezeptionen (1 Eintrag)">Rezeptionen</a>
<a href="https://meridian-magazin.de/tag/saturn/" class="tag-cloud-link tag-link-36 tag-link-position-37" style="font-size: 14.944785276074pt;" aria-label="Saturn (7 Einträge)">Saturn</a>
<a href="https://meridian-magazin.de/tag/siderische/" class="tag-cloud-link tag-link-26 tag-link-position-38" style="font-size: 12.883435582822pt;" aria-label="Siderische (2 Einträge)">Siderische</a>
<a href="https://meridian-magazin.de/tag/slider/" class="tag-cloud-link tag-link-7 tag-link-position-39" style="font-size: 18.723926380368pt;" aria-label="Slider (46 Einträge)">Slider</a>
<a href="https://meridian-magazin.de/tag/spiritualitaet/" class="tag-cloud-link tag-link-59 tag-link-position-40" style="font-size: 14.699386503067pt;" aria-label="Spiritualität (6 Einträge)">Spiritualität</a>
<a href="https://meridian-magazin.de/tag/uranus/" class="tag-cloud-link tag-link-60 tag-link-position-41" style="font-size: 13.963190184049pt;" aria-label="Uranus (4 Einträge)">Uranus</a>
<a href="https://meridian-magazin.de/tag/verbrechen/" class="tag-cloud-link tag-link-66 tag-link-position-42" style="font-size: 12.883435582822pt;" aria-label="Verbrechen (2 Einträge)">Verbrechen</a>
<a href="https://meridian-magazin.de/tag/wirtschaft/" class="tag-cloud-link tag-link-37 tag-link-position-43" style="font-size: 12.883435582822pt;" aria-label="Wirtschaft (2 Einträge)">Wirtschaft</a>
<a href="https://meridian-magazin.de/tag/zeitqualitaet/" class="tag-cloud-link tag-link-69 tag-link-position-44" style="font-size: 16.41717791411pt;" aria-label="Zeitqualität (15 Einträge)">Zeitqualität</a>
<a href="https://meridian-magazin.de/tag/zyklen/" class="tag-cloud-link tag-link-68 tag-link-position-45" style="font-size: 14.944785276074pt;" aria-label="Zyklen (7 Einträge)">Zyklen</a>                </div>
                
                                                <ul id="tab-latest" class="list">
                    	<li>
				<a title="Meridian farbig und neue Preise" href="https://meridian-magazin.de/meridian-farbig-und-neue-preise/">Meridian farbig und neue Preise</a>
		<span class="meta">30. November 2018</span>
		<div class="fix"></div>
	</li>
		<li>
				<a title="Goldener Jupiter für Meridian!" href="https://meridian-magazin.de/goldener-jupiter-fuer-meridian/">Goldener Jupiter für Meridian!</a>
		<span class="meta">15. November 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a title="Die Würden der Planeten" href="https://meridian-magazin.de/186/" ><img src="https://meridian-magazin.de/wp-content/themes/editorial/functions/thumb.php?src=wp-content/uploads/186-wp-banner.jpg&#038;w=45&#038;h=45&#038;zc=1&#038;q=90" alt="" class="woo-image thumbnail"  width="45"  height="45"  /></a>		<a title="Die Würden der Planeten" href="https://meridian-magazin.de/186/">Die Würden der Planeten</a>
		<span class="meta">30. Oktober 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a title="Mit Würde werten" href="https://meridian-magazin.de/186-10/" ><img src="https://meridian-magazin.de/wp-content/themes/editorial/functions/thumb.php?src=wp-content/uploads/186-10.jpg&#038;w=45&#038;h=45&#038;zc=1&#038;q=90" alt="" class="woo-image thumbnail"  width="45"  height="45"  /></a>		<a title="Mit Würde werten" href="https://meridian-magazin.de/186-10/">Mit Würde werten</a>
		<span class="meta">30. Oktober 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a title="GoT: Fantasy-Faszination" href="https://meridian-magazin.de/186-36/" ><img src="https://meridian-magazin.de/wp-content/themes/editorial/functions/thumb.php?src=wp-content/uploads/186-36.jpg&#038;w=45&#038;h=45&#038;zc=1&#038;q=90" alt="" class="woo-image thumbnail"  width="45"  height="45"  /></a>		<a title="GoT: Fantasy-Faszination" href="https://meridian-magazin.de/186-36/">GoT: Fantasy-Faszination</a>
		<span class="meta">30. Oktober 2018</span>
		<div class="fix"></div>
	</li>
	                </ul>
                                				<ul id="tab-comm" class="list">
                    				<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/9267726b10d9f16b0f5f81f8ca6058fb?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/9267726b10d9f16b0f5f81f8ca6058fb?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="https://meridian-magazin.de/16-11-trump/#comment-594" title="Tiemann on Trump astrologisch">Tiemann: Wie uns alle, bewegt auch mich die mögliche Entwi...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/036efb67773cf42f792cd735014d7eb2?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/036efb67773cf42f792cd735014d7eb2?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="https://meridian-magazin.de/holger-a-l-fass-kurzvorstellung/#comment-484" title="Holger A. L. Faß on Holger A. L. Faß - Kurzvorstellung">Holger A. L. Faß: Liebe Frau Weber,

vielen Dank für das schöne Fe...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/96753d9b34951d958724ddef3f74be48?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/96753d9b34951d958724ddef3f74be48?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="https://meridian-magazin.de/holger-a-l-fass-kurzvorstellung/#comment-483" title="Heide-Ilka Weber on Holger A. L. Faß - Kurzvorstellung">Heide-Ilka Weber: Hallo Herr Faß,

ich möchte Sie beglückwünsc...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/9c8d51f8e611cb18d33d53b54682ab92?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c8d51f8e611cb18d33d53b54682ab92?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="https://meridian-magazin.de/redaktionswechsel/#comment-276" title="Kirsten Buchholzer on Redaktionswechsel bei Meridian">Kirsten Buchholzer: Lieber Martin,

auch von mir ein Dankeschön. Ic...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/2b03b98f0d7bf8b5112d5dd033f9cbb1?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2b03b98f0d7bf8b5112d5dd033f9cbb1?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />					<a href="https://meridian-magazin.de/redaktionswechsel/#comment-275" title="Karin Hepperle on Redaktionswechsel bei Meridian">Karin Hepperle: Lieber Martin Garms,

dank Ihnen für die inform...</a>
					<div class="fix"></div>
				</li>
			                </ul>
                                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         <div id="text-7" class="widget widget_text"><h3>Partner</h3>			<div class="textwidget"><center>Meridian ist die vom Deutschen Astrologen-Verband empfohlene Fachzeitschrift<a href="https://astrologenverband.de/" target="_blank"><img src="https://meridian-magazin.de/wp-content/uploads/az-dav-280x201.jpg"></a><br>
<hr>
Meridian ist gelistet bei <a href="https://www.fachzeitungen.de/zeitschrift-magazin-meridian" target="_blank">www.fachzeitungen.de</a><br>
<a href="https://www.fachzeitungen.de/zeitschrift-magazin-meridian" target="_blank"><img src="https://www.fachzeitungen.de/fachzeitungen-logos/logo-mobile.png"></a>
</center></div>
		</div>		           
			</div>
			
		</div><!-- /#sidebar -->

    </div><!-- #content -->
		
<div id="more-news" class="col-full">
	<div class="post-3198 post type-post status-publish format-standard hentry category-jg-2018 category-nr4 tag-archiv tag-gesundheit tag-psychologie tag-slider">
			
		<div class="post-meta">
	<span class="category"><a href="https://meridian-magazin.de/category/jg-2018/">JG 2018</a></span>
	<span class="date">26. Juni 2018</span>
	<div class="fix"></div>
</div>
    		        
		<h2 class="title"><a title="Unfreies Verlangen" rel="bookmark" href="https://meridian-magazin.de/184/">Unfreies Verlangen</a></h2>
    		        
		<a title="Unfreies Verlangen" href="https://meridian-magazin.de/184/" ><img src="https://meridian-magazin.de/wp-content/themes/editorial/functions/thumb.php?src=wp-content/uploads/184-450px.jpg&#038;w=131&#038;h=184&#038;zc=1&#038;q=90" alt="" class="woo-image thumbnail alignleft"  width="131"  height="184"  /></a>        		        
		
		<div class="entry">
			<p>*Meridian 2018, Nr. 4* Unfreies Verlangen &#8211; Sucht und Abhängigkeit im Horoskop </p>
		</div>
    		                             
	</div><!-- /.post -->
	<div class="post-3139 post type-post status-publish format-standard hentry category-jg-2018 category-nr3 tag-archiv tag-politik tag-prognose tag-uranus tag-zyklen">
			
		<div class="post-meta">
	<span class="category"><a href="https://meridian-magazin.de/category/jg-2018/">JG 2018</a></span>
	<span class="date">24. April 2018</span>
	<div class="fix"></div>
</div>
    		        
		<h2 class="title"><a title="Uranus in Stier" rel="bookmark" href="https://meridian-magazin.de/183/">Uranus in Stier</a></h2>
    		        
		<a title="Uranus in Stier" href="https://meridian-magazin.de/183/" ><img src="https://meridian-magazin.de/wp-content/themes/editorial/functions/thumb.php?src=wp-content/uploads/183-450px.jpg&#038;w=131&#038;h=184&#038;zc=1&#038;q=90" alt="" class="woo-image thumbnail alignleft"  width="131"  height="184"  /></a>        		        
		
		<div class="entry">
			<p>* Meridian 2018, Nr. 3 *  Ingress von Uranus in Stier</p>
		</div>
    		                             
	</div><!-- /.post -->
	<div class="post-2996 post type-post status-publish format-standard hentry category-jg-2018 category-nr2 tag-archiv tag-deutungsstrategie tag-forschung tag-methoden tag-prognose">
			
		<div class="post-meta">
	<span class="category"><a href="https://meridian-magazin.de/category/jg-2018/">JG 2018</a></span>
	<span class="date">23. Februar 2018</span>
	<div class="fix"></div>
</div>
    		        
		<h2 class="title"><a title="Deklinationen" rel="bookmark" href="https://meridian-magazin.de/182/">Deklinationen</a></h2>
    		        
		<a title="Deklinationen" href="https://meridian-magazin.de/182/" ><img src="https://meridian-magazin.de/wp-content/themes/editorial/functions/thumb.php?src=wp-content/uploads/182-1.jpg&#038;w=131&#038;h=184&#038;zc=1&#038;q=90" alt="" class="woo-image thumbnail alignleft"  width="131"  height="184"  /></a>        		        
		
		<div class="entry">
			<p>*Meridian 2018, Nr. 2* Deklinationen &#8211; die andere Dimension in der Astrologie. </p>
		</div>
    		                             
	</div><!-- /.post -->
	<div class="post-2909 post type-post status-publish format-standard hentry category-jg-2018 category-nr1 tag-archiv">
			
		<div class="post-meta">
	<span class="category"><a href="https://meridian-magazin.de/category/jg-2018/">JG 2018</a></span>
	<span class="date">20. Dezember 2017</span>
	<div class="fix"></div>
</div>
    		        
		<h2 class="title"><a title="Was erwartet uns 2018?" rel="bookmark" href="https://meridian-magazin.de/181/">Was erwartet uns 2018?</a></h2>
    		        
		<a title="Was erwartet uns 2018?" href="https://meridian-magazin.de/181/" ><img src="https://meridian-magazin.de/wp-content/themes/editorial/functions/thumb.php?src=wp-content/uploads/181-1.jpg&#038;w=131&#038;h=184&#038;zc=1&#038;q=90" alt="" class="woo-image thumbnail alignleft"  width="131"  height="184"  /></a>        		        
		
		<div class="entry">
			<p>* Meridian 2018, Nr. 1 * Was erwartet uns im neuen Jahr 2018? </p>
		</div>
    		                             
	</div><!-- /.post -->
	<div class="post-2828 post type-post status-publish format-standard hentry category-jg-2017 category-nr6 tag-archiv">
			
		<div class="post-meta">
	<span class="category"><a href="https://meridian-magazin.de/category/jg-2017/">JG 2017</a></span>
	<span class="date">25. Oktober 2017</span>
	<div class="fix"></div>
</div>
    		        
		<h2 class="title"><a title="Saturn in Steinbock" rel="bookmark" href="https://meridian-magazin.de/176/">Saturn in Steinbock</a></h2>
    		        
		<a title="Saturn in Steinbock" href="https://meridian-magazin.de/176/" ><img src="https://meridian-magazin.de/wp-content/themes/editorial/functions/thumb.php?src=wp-content/uploads/176-1.jpg&#038;w=131&#038;h=184&#038;zc=1&#038;q=90" alt="" class="woo-image thumbnail alignleft"  width="131"  height="184"  /></a>        		        
		
		<div class="entry">
			<p>* Meridian 2017, Nr. 6 * Zum Ingress von Saturn in den Steinbock. Reife oder Verbissenheit? </p>
		</div>
    		                             
	</div><!-- /.post -->
	<div class="last post-2778 post type-post status-publish format-standard hentry category-aktuell category-jg-2017 category-nr5 tag-archiv">
			
		<div class="post-meta">
	<span class="category"><a href="https://meridian-magazin.de/category/aktuell/">Aktuell</a></span>
	<span class="date">24. August 2017</span>
	<div class="fix"></div>
</div>
    		        
		<h2 class="title"><a title="weiblich &#8211; männlich &#8211; unwesentlich?" rel="bookmark" href="https://meridian-magazin.de/175/">weiblich &#8211; männlich &#8211; unwesentlich?</a></h2>
    		        
		<a title="weiblich &#8211; männlich &#8211; unwesentlich?" href="https://meridian-magazin.de/175/" ><img src="https://meridian-magazin.de/wp-content/themes/editorial/functions/thumb.php?src=wp-content/uploads/175-cov-450.jpg&#038;w=131&#038;h=184&#038;zc=1&#038;q=90" alt="" class="woo-image thumbnail alignleft"  width="131"  height="184"  /></a>        		        
		
		<div class="entry">
			<p>* Meridian 2017, Nr. 5 * zum Schwerpunkt Geschlechterrollen: Männlich- weiblich &#8211; unerheblich? </p>
		</div>
    		                             
	</div><!-- /.post -->
<div class="fix"></div>
	
	<div class="fix"></div>

</div><!-- /#more-news -->
	
	<div id="footer-wrap">

				<div id="footer-widgets" class="col-full col-3">
			
						
						
			<div class="block footer-widget-1">
    	    	<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://meridian-magazin.de/datenschutzerklaerung" target="_blank">Datenschutzerklärung des Sternwerkstatt-Verlages</a></div></div>    
			</div>
			        
		        						
										
							    	    		        
			<div class="fix"></div>
		
		</div><!-- /#footer-widgets  -->
    	    	
		<div id="footer" class="col-full">
		
			<div id="copyright" class="col-left">
			STERNWERKSTATT-VERLAG <a style="color:#000" href="https://meridian-magazin.de/wp-login.php">©</a> 2014. 			</div>
			
			<div id="credit" class="col-right">
    	    <a style="color:#000" href="https://meridian-magazin.de/impressum">Impressum</a>			</div>
			
		</div><!-- /#footer  -->
	
	</div><!-- /#footer-wrap -->

</div><!-- /#wrapper -->
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
<script type='text/javascript' src='https://meridian-magazin.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meridian-magazin.de/wp-content/themes/editorial/includes/js/general.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meridian-magazin.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>